Changeset f3b93eb5 in subsurface for INSTALL


Ignore:
Timestamp:
Jun 11, 2015, 11:52:15 AM (2 years ago)
Author:
Dirk Hohndel <dirk@…>
Branches:
Mtest, android_test, dcDownload, foratdotde, gitMerge, gitdebug, gitpictures, ios, master, mergeKirigamiPort, pictimeshift, resolutionIndependence, spinner, testTomaz, testing, v4.5-branch
Children:
3ff3577
Parents:
82b15b02
git-author:
Miika Turkia <miika.turkia@…> (06/11/15 11:32:36)
git-committer:
Dirk Hohndel <dirk@…> (06/11/15 11:52:15)
Message:

Add two new libraries to requirement list (deb)

Signed-off-by: Miika Turkia <miika.turkia@…>
Signed-off-by: Dirk Hohndel <dirk@…>

File:
1 edited

Legend:

Unmodified
Added
Removed
  • INSTALL

    rbe6a9ac rf3b93eb5  
    7979        qt5-default qt5-qmake qtchooser qttools5-dev-tools libqt5svg5-dev \
    8080        libqt5webkit5-dev libqt5qml5 libqt5quick5 libqt5declarative5 \
    81         qtscript5-dev
     81        qtscript5-dev libssh2-1-dev qtpositioning5-dev
    8282
    8383On PCLinuxOS you appear to need the following packages
Note: See TracChangeset for help on using the changeset viewer.